Use gi.require_version('Gtk', '3.0') before import

How to fix gi.require_version error

gtk import Segmentation fault

gtk segfault with matplotlib

Page 1 / 1