Use gi.require_version('Gtk', '3.0') before import

How to fix gi.require_version error

Running Mendeley Desktop in Fedora 19

By default Mendeley Desktop refuses to work. For me the solution was to install QtWebKit and QtSvg packages.

gtk import Segmentation fault

gtk segfault with matplotlib

Page 1 / 1